27 de jan de 2016

A Saga do Velocímetro do Grauçá, A Simplicidade (post 1091)





Pego de surpresa com a não marcação da velocidade real do Grauçá, assim como os quilômetros percorridos. Sinalizado o problema foi investido um cabo
novo desnecessariamente. O problema não era esse exatamente. Começa aí o quebra-cabeça.





Vários testes foram feitos, outros velocímetros foram desmontados para entender o que acontecia. Uma caixa de marca substituta do sucatão foi examinada (PEÇAS USADAS by GRAUÇÁ: http://grauca4x4.blogspot.com.br/p/pecas-usadas.html) O pinhão foi vistoriado, e nada de voltar ao normal. 




Entendendo o acesso fomos ao ataque. 


Liberado o cabo e os três parafusos em 10mm chega-se ao pinhão. Aberto e examinado percebe-se que existe uma grande diferença entre os pinhões retirados. Um mais gasto que o outro.




Houve a substituição, mas sem sucesso, ainda não funcionava...
Hora de mexer no velocímetro... Retira-se a o painel de instrumento mais uma vez para verificar o sistema do velocímetro...






Aparentemente normal... E nada...
Mais testes com outro velocímetro reserva e... Nada...


Foi que consultando o Lada Fans que o Camarada Luis Buchebuan comentou com simplicidade: “Um Niveiro aqui disse que resolveu o problema dele apertando a ponta dessa engrenagem levemente com um alicate, diminuindo a folga entre a ponta do cabo e o alojamento, não custa tentar...”


Sugestão aceita e aprovada! 
EURECA!!!... Não é que a dica do Luis funcionou!
Depois de executar o leve aperto e conectar devidamente nas posições corretamente, lembrando que o limitador da ponta do cabo deve ser conectado na parte de baixo, na caixa de marcha, visto que não funciona de outro modo. 

 
Obrigado a todos da LADA FANS pelas excelentes dicas para solucionar o problema. 

.
.
.

2 comentários:

Caio Pompeo Alves disse...

parabénsss!

FUYNHA disse...

Muito bom, boa dica.